1. Scrivi Musica per Film e Game: Corso Online Professionale

    Anche senza conservatorio, in pochi mesi fai musica professionale di qualsiasi genere: dall'Epic Hybrid Trailer all'orchestrale fino a pop o musica elettronica. E fai pratica su veri film americani. Otto mesi e più di 145 ore di lezioni serie e approfondite nella Scuola Online #1 d'Italia su Musica e Cinema Digitale, con 17 anni di storia..

    Composizione, Ritmo, Melodia, Armonia, Storytelling, Sequencer, Strumenti Virtuali, Canzoni: impari tutto, senza orari fissi e facendo pratica già dal primo giorno.

    Ottieni la certificazione VFX Wizard Trained Pro™ e scrivi musica efficace, che ha successo con il corso già scelto da principianti assoluti, producers e anche diplomati di Conservatorio di IIº Livello: perché ti insegna tutto, dalle basi al top della musica digitale.

Problema stranissimo Logic 9.1.8

Discussione in 'Logic Pro X' iniziata da rogerdj, 24 Apr 2013.

  1. rogerdj

    rogerdj Partecipante

    Registrato:
    22 Feb 2011
    Messaggi:
    10
    "Mi Piace" ricevuti:
    0
    Sequencer:
    Fl Studio 10 - Logic Pro 9
    è una cosa davvero strana... parlando un po in giro il problema può essere un plug in che va in "conflitto"...
    Ma...brevemente..in un progetto ho ad esempio 30 piste di cui una decina AU.
    a "random" non c'è un numero preciso...dopo un po che carico strumenti..se ne carico un altro mi da il segnale nel mixer ma NON suona.... però non suona come MIDI...se suono "live" con la tastiera o clicco le note con il mouse si.ma se do play no.se elimino una pista AU..poi elimino quella che NON suonava e la rifaccio..tutto ok..come si ci fosse un limite...ma è strano perché ieri ho provato a far un progetto con 160 piste. tutte au ..tutte uguali per veder se il problema era quello..ma niente.suonavano tutto...quando ho un progetto misto me lo fa.
    A voi... :)
     
    24 Apr 2013
    #1
  2. TheoMidi

    TheoMidi Partecipante

    Registrato:
    29 Dic 2013
    Messaggi:
    29
    "Mi Piace" ricevuti:
    1
    Sequencer:
    Logic X
    Anche a me crea questo problema e l'ho risolto resettando il software di gestione della scheda audio:)
     
    6 Gen 2014
    #2